Infomall
TP-Link ROUTEUR MODEM TP-LINK SANS FIL N ADSL2+ BI-BANDE  GIGABIT AC1750
TP-Link

ROUTEUR MODEM TP-LINK SANS FIL N ADSL2+ BI-BANDE GIGABIT AC1750

Réf. Archer D7
1 250 DHTTC
1 042 DH HT
RuptureLivraison partout au Maroc
Quantité
1

Description

CARACTERISTIQUES MATERIELLES

Interface 1 ports WAN/LAN 10/100/1000 Mbps

3 ports LAN 10/100/1000 Mbps

1 port RJ11

2 ports USB 2.0

Bouton Interrupteurs marche/arrêt :

1 pour le WiFi

1 pour l’alimentation électrique

Boutons poussoirs

1 pour la fonction WPS

1 pour la réinitialisation du produit

Alimentation externe 12VDC/2.5A

Standards IEEE IEEE 802.3, 802.3u, 802.3ab

Standards ADSL Full-rate ANSI T1.413 Issue 2

ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)

ITU-T G.994.1 (G.hs), ITU-T G.995.1

Standards ADSL2 ITU-T G.992.3 (G.DMT.bis),

ITU-T G.992.4 (G.lite.bis)

Standards ADSL2+ ITU-T G.992.5

Dimensions (LxPxH) 229 x 160 x 37mm

Type d’antenne 3 antennes 2.4 & 5 GHz amovibles

(Connecteurs RP-SMA)

Gain de l’antenne 3 × 2dBi for 2.4GHz and 3 × 3dBi for 5GHz

CARACTÉRISTIQUES WIFI

Standards WiFi IEEE 802.11ac/n/a 5GHz

IEEE 802.11n/g/b 2.4GHz

Débit WiFi 5GHz: Up to 1300Mbps

2.4GHz: Up to 450Mbps

Fréquence 2.4GHz & 5GHz

Vitesse du signal 5GHz jusqu’à 1300Mbps

2.4GHz jusqu’à 450Mbps

Puissance de transmission <20dBm(EIRP)

Fonctions WiFi Activer/Désactiver la radio sans fil, Pont WDS, WMM, statistiques sans fil

Sécurité WiFi 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK encryption, Wireless MAC Filtering

Planification WiFi Planification de l’activation du WiFI

CARACTERISTIQUES LOGICIELLES

Qualité de Service QoS WMM, contrôle de la bande passante

Sécurité Pare-feu NAT

Pare-feuSPI

Filtrage MAC / IP / URL

IPv6 IPv6 et IPv4 double stack

Supporte tunnels IPv6 : DS-Lite, 6RD, 6 à 4

Support de connection IPv6 de type : PPPoEv6, DHCPv6, Statique IPv6

Modes opératoires Modem routeur ADSL, Routeur sans fil

Administration Web Based Configuration(HTTP),

Remote management,

Telnet management,

Command Line Interface,

SSL for TR-069,

SNMP V1/V2C,

Web Based Firmware Upgrade,

CWMP(TR-069),

Diagnostic Tools

DHCP Serveur, Client, Liste de clients DHCP, Réservation d’adresses

Redirection de port Serveur virtuel, déclenchement de ports, UPnP, DMZ

DNS dynamique DynDns, NO-IP

VPN Pass-Through (ne bloque pas un lien VPN) PPTP, L2TP, IPSec Passthrough

Protocoles ATM/PPP ATM Forum UNI3.1/4.0

PPP over ATM (RFC 2364)

PPP over Ethernet (RFC2516)

IPoA (RFC1577/2225)

PVC – jusqu’à 8 PVCs

Fonctions avancées Parental Control

Network Address Translation (NAT);

Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional);

DNS Relay, DDNS, IGMP V1/V2/V3

Partage USB Partage de Stockage

Serveur FTP

Serveur Média

Serveur d’impression

Réseau invité 1 réseau invités 5GHz

1 réseau invités 2.4GHz

IGMP IGMP snooping V1/V2/V3

IGMP Multicast

VPN IPsec 10 tunnels VPN IPSec

VPN LAN-to-LAN

Main, Aggressive Negotiation Mode

DES, 3DES, AES128, AES192, AES256 Encryption Algorithm

MD5, SHA1 Authentication Algorithm

Manual, IKE Key Management Mode

Dead Peer Detection (DPD)

Perfect Forward Secrecy (PFS)